fb logo  VK  Feed icon.svg  

Звоните нам: +375 (29) 6487878, +375 (29) 7733778, +375 (25) 9997887

Прозрачный Proxy-сервер с помощью MikroTik

опубликовал от 08 Август, 2015

В маршрутизаторы MikroTik встроен web-proxy, который можно использовать в режиме транспарентного прокси. Транспарентный - прозрачный для пользоватей прокси. Клиенты считают, что берут интернет с маршрутизатора используя NAT, но на деле все запросы к серверам до 80 порта переадресовываются на прокси MikroTik. Во первых как включается сам Web-proxy на MikroTik?. Во вторых как его можно использовать для ограничения доступа пользоватей к определённым сайтам? На эти вопросы ответит краткая статья по настройке Proxy на MikroTik

Добавляется правило переадресующее запросы пользователей в ip/firewall/NAT Например для сети 10.0.0.0/24 оно выглядит так:

 

Можно использовать следующие комманды для терминала:

/ip firewall nat
add action=redirect chain=dstnat dst-port=80 protocol=tcp src-address=10.0.0.0/24 to-ports=8080

Активируем сам прокси. По умолчанию он работает на порту 8080. Идём в IP/Firrewall/Web Proxy и ставим галочку Enable

Комманда для терминала выглядит так:

/ip proxy
set cache-path=web-proxy1 enabled=yes max-cache-size=none parent-proxy=0.0.0.0

Теперь можно запрещать в настройках прокси-сервера доступ к узлам по url. Нажмём кнопочку Access и добавим например запрещающие правила на социальные сети и новостные сайты:

Правило будет переадресовывать пользователя обращающегося к www.tut.by  на mail.tut.by

Правила фильтрации для терминала:

/ip proxy access
add action=deny dst-host=www.vk.com redirect-to=192.168.0.254
add action=deny dst-host=vk.com redirect-to=192.168.0.254
add action=deny dst-host=vkontakte.ru redirect-to=192.168.0.254
add action=deny dst-host=mamba.ru redirect-to=192.168.0.254
add action=deny dst-host=www.mamba.ru redirect-to=192.168.0.254
add action=deny dst-host=vkontakte.com redirect-to=192.168.0.254
add action=deny dst-host=www.vkontakte.com redirect-to=192.168.0.254
add action=deny dst-host=www.vkontakte.ru redirect-to=192.168.0.254
add action=deny disabled=yes dst-host=facebook.com redirect-to=192.168.0.254
add action=deny disabled=yes dst-host=www.facebook.com redirect-to=192.168.0.254
add action=deny dst-host=tut.by redirect-to=mail.tut.by
add action=deny dst-host=www.tut.by redirect-to=mail.tut.by
add action=deny disabled=yes dst-host=www.facebook.com redirect-to=192.168.0.254

Переадресация на 192.168.0.254 сделана не случайно - это сам MikroTik. Вместо этого рекомендуем сделать страничку на собственном Web сервере для указания того, что пользователям запрещён доступ к данному ресурсу.... Позволит уменьшить количество звонков на ваш мобильный.

В качестве дополнительной защиты рекомендуем с помощью DHCP раздать пользователям DNS сервера Yandex. Сервис позволяет ограничить доступ к сайтам со взрослым контентом и вирусами.

Прочитано 127090 раз Последнее изменение Воскресенье, 11 Август 2019 22:13
Кардаш Александр Владимирович

Автор статей по настройке сетевого оборудования. Добрый айтишник!

Сайт: https://netflow.by/about/55-kardash-aliaksandr-vladimirovich

Другие материалы с нашего сайта:

4 Комментарии

  • Михаил

    Здравствуйте. Подскажите пожалуйста, как сделать так, что бы при срабатывании правила DROP в / ip firewall filter этот IP перебрасывало на /ip firewall nat а тот в свою очередь перебрасывал на /ip proxy на котором лежит файл error.html и демонстрируется тому на чей IP сработало правило DROP в / ip firewall filter

    Ответ: Подобные инструкции есть уже в интернете... Ищите через Яндекс...

    Михаил   Четверг, 21 Декабрь 2017 15:47
  • Harry

    Здравствуйте! Есть задача организовать прокси-сервер на PPPoE интерфейсе с постоянным IP от провайдера с доступом из интернета к локальному хосту не по 80 порту.
    Возможно ли это на микротике ?

    Ответ: Что-то подобное можно сделать.

    Harry   Понедельник, 12 Июнь 2017 17:10
  • Александр

    К сожалению, этот способ заблокировать доступ к сайтам не работает для протокола https (443 порт).

    Ответ: Так и есть...

    Александр   Пятница, 14 Апрель 2017 16:12
  • Евгений

    Скажите пожалуйста как сделать массовое объявление пользователям через прокси сервер, например "Оплатите интернет", что бы кто увидел его, больше на него не попадали"

    Ответ:Такую статью я писать в ближайшее время не планирую

    Евгений   Четверг, 23 Март 2017 12:07

Оставить комментарий

Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим. Сообщения проходят модерацию и могут быть не опубликованы, если не являются осмысленными или содержат в тексте бесполезную ссылку на другой сайт...

Комментарии к статьям:

Админы идут в бухгалтерию чинить принтер!
Бухгалтерша(истерично): ...да и вообще, я твоей работы что-то пока не видела, а значит ее и нет!админ(устало): а мозги свои ты сколько раз видела?
Не лишайте премии сисадмина
У главного босса фирмы день рождения. Все сотрудники собрались, придумывают ему поздравительную открытку, но ни у кого нет никаких идей, что написать. В это время в комнату заходит сисадмин. Все сразу к нему:- Слушай, что ты можешь сказать про нашего начальника?Сисадмин, не задумываясь, отвечает:-
Как открыть UDP сокет?
Если синхронизировать скорость чтения и записи, то можно случайно открыть UDP сокет.
Анегдоты дня
Идёт сисадмин, несёт бутылку вина. Его спрашивают: — Откуда? Он: — Да в конторе одной починил принтер. факс, ещё кое—что… — «Кое—что» — это ты говорить не хочешь или сам не знаешь, что починил?   Если бы сисадмины работали в МЧС: — Приезжайте, здесь желтая двенадцатиэтажка
Анегдот дня
В черном-черном городе, на черной-черной улице, в черном-черном доме, в черно-черной квартире сидит черный-черный мужик и говорит: - Никогда больше не буду сам заправлять картриджи!  
А какой процессор?
Встречаются два хакера. Один хакер говорит другому:— Вчера встретил такую потрясающую блондинку в ночном клубе.— Да, ты что!— Потом пригласил ее к себе на чашку кофе.— Да ну!— Когда мы вошли ко мне, она полностью разделась.— Ну, а дальше?!— А потом я посадил ее на стол, где стоит компьютер..— У
Игрок
- А y меня вчеpа дpyг за пять минyт сеpвеp сломал.- Он что, хакеp??!- Он мyдак!!
Что такое групповое изнасилование по телефону?Это когда 150 пользователей звонят сисадмину что у них пропал интернет.
Нужна сиделка!
Для ухода за пожилым программистом требуется приятная женщина, говорящая на FORTRAN, BASIC и С++.
Анегдот дня
1) Со слов менеджера: -Hе включается компьютер - зову админа. Админ приходит, воздевает руки к небу, бормочет про себя невнятные слова, поворачивает мой стул 10 раз вокруг своей оси, пинаеткомпьютер - тот начинает работать. Вновь воздевает руки к небу, что-то бормочет, уходит. 2) Со слов
Компьютеризмы
И сисадмины скачивают порнуху. Каждая мышка должна знать свой коврик. Если Windows больше нечего сказать, он посылает всех на три клавиши. И лицензионный Windows глючит. Троянский конь всегда найдет ахиллесову пяту вашего компьютера. Хороший сисадмин никогда не перепутает дисковый Raid от Raid
Иерархия
У парня спрашивают об отошениях с его девушкой.Мамаша: "У тебя с ней серьезно?".Программист: "Вы с ней уже какие-нибудь ресурсы делите?".Системный администратор: "Какие права доступа ты на неё уже имеешь?".
Срочно в офис
Сидит психиатр у себя в кабинете - скучает...... пациенты не идут.Тут тихонько так приоткрывается дверь и к нему на карачках заползаетчеловек, сжимая что-то в зубах, руках и т.д. плюс что-то ещеволочится сзади.Психиатр:- Ой, кто это к нам тут ползет!!! Это, наверное, маленькая змейка.Заползай,
Анегдот дня
Верну утраченную ОС, сниму вирусную порчу и венец безинтернетия. Снимаю с программ сглаз правообладателей, выполню отворот RIAA, поиск потерянных файлов по имиджу жесткого диска
Объявление:В магазин всё для системного администратора поступили в продажу бубны и шаманские тотемы! Ассортимент огромен, наши цены Вас приятно удивят.
Программа не продаётся
У сисадмина спрашивают:- А вы часто по порносайтам ползаете?- Нет, все необходимое в кэше нахожу.
Пожалуйста, не выгоняйте студентов из Гарварда.
Пожалуйста, не выгоняйте студентов из Гарварда. Дайте им доучиться. А то они потом Windows делают.
Шаманхуев
Однажды молодой сисадмин познакомился с веб-дизайнершей. По привычке он сразу же спросил, какой у нее iр-адрес, но услышав, что IP-адрес у нее динамический, тут же потерял к ней всякий интерес.
Сама я не месная
- Ты Фотошопить умеешь?- Не, только Корелдрочить.
Анегдот дня
— Чем шизофреник отличается от сисадмина?— Первый общается с кофеварками, второй — с чайниками.  
Свадьба сисадмина
Жена - засыпающему мужу-админу:- Милый, прохладно – я закрою окно?- Не закрывай, просто сверни его…
Анегдоты дня
Инвентаризация в офисе. Секретарша: — Сколько у нас в офисе чайников? — Пятьдесят шесть! И трое более—менее соображающих, — машинально ответил сисадмин. Системный администратор тр@х@ется только тогда, когда у него всё упало. Религия Сисадмина: — Когда бог хочет меня наказать, он лишает
Мышка тут главная
ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ:Я устанавливаю нелегальную копию и мне наплевать на всякие там лицензии. Будут деньги - куплю официальную а пока поработаю и с этой. На техническую поддержку и прочие прелести цивилизации не претендую.
Анегдот дня
Хотите превратить свой Core i9 в Core i3? Поставьте себе на машину антивирус Касперского :)  
Анегдот дня
Переустановка Windows - как разморозка холодильника. Помогает, но ненадолго..  
Уменя всё работает
Настоящий программист как известно, ставит рядом с собой 2 стакана - один с водой, на случай если захочет пить, другой без воды, на случай, если не захочет.А вот настоящий админ ставит четыре стакана. Другие два - на случай отказа первой системы.
Windows 10
Звонок на радио:Поставьте пожалуйста песню Пугачевой про то как у нее завис Windows!ди-джей (после паузы):Я не могу вспомнить у Пугачевой такой песни!Можете напеть?ну там еще в припеве: Кликну а в ответ тишина снова я осталась одна Сильная женщина плачет у Окна
Блондинка и программист
Две версии одного анекдота Версия программистаПрограммист рассказывает своим друзьям, таким же, как он:- Вчера в ночном клубе я познакомился с клевой блондинкой!Друзья:- Ух ты!- Потом я пригласил ее к себе, мы с ней выпили, я начал ее ласкать.- Здорово!- Тут она мне говорит: "Раздень меня!"-
Анегдот дня
— Вы уволены!— За что?!— За ошибки в ваших программках.— Не согласен, ошибки есть даже у Билла Гейтса, посмотрите, столько их у него в Офисе!— Не надо валить все на Билла Гейтса. Вы пишите свои программки не для его офиса, а для нашего оперного театра!  
Хочу ребёнка!
Жена пpогpаммеpа говоpит мужу:— Дорогой, я хочу ребенка!— Ложись, ща пpоинсталлиpуем!
Ура :-)
Благодаря американской компьютеризированной системе выборов президента, тысячи российских хакеров смогли принять участие в голосовании…
Нородная примета
Народная примета: если программист в 9.00 утра на работе, значит, он там ночевал…
Повысим квалификацию?
Админы обычно живут в однокомнатных квартирах на окраине Москвы. В квартире есть компьютер, электрический чайник, банка кофе и микроволновка, в которой админ готовит пиццу. Больше админу ничего не нужно.
Что такое групповое изнасилование по телефону?Это когда 150 пользователей звонят сисадмину что у них пропал интернет.
Высказывания про админов
Высказывания про админов: Админ спит — значит, все системы работают! Админ не заснул, он перегружается! Не верь трудолюбивому Админу! Ибо только лень заставит его настроить систему раз и навсегда! В отличии от Windows Админ не многозадачен! Если Админ затрудняется расписаться в получении
Анегдот дня
Microsoft заявляет, что Windows Vista совмещает в себе возможности Unix с традиционными преимуществами Windows. И действительно, от Unix/Linux там несовместимость с распространённым железом и софтом, а от Windows - тормоза и глюки!  
Анегдоты дня
Если программа работает не так, как написано в инструкции к ней - то ошибка может быть и там, и там. Согласно народной примете, в новый дом первым нужно впускать интернет-кабель. И где он ляжет - там ставьте кровать. И стол. И комп. И жрачку На русификацию новой версии Windоws было потрачено
Анегдоты дня
Объявление в Интернете: Куплю винчестер. Жёсткие диски не предлагать! Кликуха - это не то, что вы подумали, а компьютеpная мышь!
Самое плохое ощущение для программиста
Самое плохое ощущение для программиста — когда вокруг тебя стоят десять человек и все пытаются найти причину проблемы в твоей программе, а ты уже понял, в чём проблема, но боишься сказать, потому что это что-то вопиюще глупое…
Что делает сисадмин?
Сисадмин сидит в баре и хлещет пиво.Подходит к нему девица и спрашивает:— Молодой человек, а сколько сейчас времени, хи-хи, не подскажете?Сисадмин берет ее за руку, показывает на часы на ее руке и с ненавистью в голосе говорит:— ВОТ ЗДЕСЬ... ВСЕ.... НАПИСАНО!!!
Классификация водки в стиле IT
Классификация водки в стиле IT:0.1л — demo.0.25л — trial version.0.5л — personal edition.0.7л — professional edition.1.0л — network edition.1.75л — enterprise.3л — for small business.5л — corporate edition.Бутыль самогона — home edition.На посошок — Service pack.Рассол с утра — Recovery
Анегдоты дня
Завещание Билла Гейтса ежемесячно автоматически обновляется. У Билла Гейтса родилась дочь. Назвали «Новая папка».
Анегдот дня
Жена сисадмина спрашивает мужа: - Почему ты никогда не рассказываешь, как у тебя дела на работе? - Да чего тебе рассказывать? Вот, вчера блок питания сгорел... - Бедненький! Ну ты хоть с собой бутерброды бери.  
Настоящие программисты любят Windows
Настоящие программисты любят Windows: все ошибки, сделанные по собственной тупости, можно свалить на Microsoft.
Сисадмин в бухгалтерии
- Сегодня гость нашей студии — знаменитый дрессировщик коров Иванов Петр Сергеевич! Петр Сергеевич, ваш номер поражает своей необычностью, ведь всем известно, что коровы необычайно тупые животные и дрессировке не поддаются. Как вам удалось добиться таких успехов?- Легко. Видите ли, до того как
Сколько программистов нужно чтобы заменить лампочку?
  Сколько программистов нужно чтобы заменить лампочку? Ни одного. Перегоревшая лампочка это аппаратная проблема и програмисты их не решают.
С днём рождения Linux
  Доктор, я страдаю от галлюцинаций. Или проще, у меня глюки. - А какая у Вас операционная система?- Windows.- Могу посоветовать перейти на Linux. Но предупреждаю, глюки должны исчезнуть, но получите геморрой.
Сисадмин всегда прав
Друзья дарят сисадмину на день рождения чемодан. Сисадмин говорит:- Спасибо, конечно, но нафига он мне?- Ну ты же в командировки по работе ездишь, чтобы системки настраивать?- Ну, езжу.- Так будешь вот сюда трусы класть, вот в этот кармашек - носки, сюда - рубашку, а вот сюда...- Подождите, ребята!
Разгон процессора
  В жизни есть только три вещи, от которых некуда деться - это смерть,налоги и желание иметь более быстрый процессор!   Встречаются русский, американец и японец, ну и начали спорить у кого технологиикруче. Американец и говорит:- Вот у нас в Америке берем болванку, бац по болванке
Каждой твари по витой паре!
Девиз Сисадмина:Каждой твари — по витой паре!
Анегдот дня
Что делает сисадмин, просыпаясь после дикой пьянки?— Тестирует память…
Скромняга
Как-то раз Билла Гейтса спросили:— Какая из операционных систем, когда либо создававшихся человеком,самая лучшая?— UNIX, — не задумываясь ответил Гейтс.— Но… а как же Windows?— Windows создал Бог, — скромно ответил тот.
Испугался!
— Вы уверены что хотите удалить папку D:TEMP ?— Да.— В этой папке находятся файлы. Вы уверены что хотите их удалить?— Да!— Удаление этих файлов может повлиять на зарегистрированные программы. Вы все еще уверены?— Да! Да! Да!!!— Эти файлы могут использоваться системой. Вы уверены?— Пошла ты! —
Женщины, как web-сервер
Женщины, как web-сервер 400 Ваd Rеquеst — свидание без букета.401 Unаuthоrizеd — замужем.402 Рауmеnt Rеquirеd — ужин при свечах.403 Fоrbiddеn — я знать тебя больше не хочу!404 Nоt Fоund — сегодня я гуляю с подругами.405 Меthоd Nоt Аllоwеd — нет, только не сзади….407 Рrоху Аuth. Rеquirеd — мне
Анегдоты дня
Разговаривают два сисадмина: — Чертова работа… Позавчера ушел в 3 часа ночи, вчера ушел в час ночи… — Что, вчера отпросился?    Не ругайте Господа нашего. Представьте сеть, в которой 6 миллиарда юзеров. А каково быть там сисадмином?    На следующий день после
Работа с фрилансером
Фрилансер – это сбежавший от барина офисный работник.   В школе узнали про текстовые биржи. Теперь школьники пишут сочинения на тему: «как установить пластиковые окна».   – Здравствуйте! Мне надо то, не знаю что, там, не знаю где, за сколько, не знаю сам! – Это вам,
Хороший программист
Хороший программист характеризуется умением доказать почему задачу невозможно выполнить когда ему просто лень её выполнять.
Анегдот дня
Потомственный системный администратор Сергей. Очное и заочное (по IP-адресу) лечение компьютеров. Гадание по портам (COM, LPT, USB).  
Твой кролик написал - Your Bunny Wrote
Американские программисты очень долго не могли понять почему их pyсские коллеги пpи зависании Windows всё время повторяют фpазy твой кролик написал (Your Bunny Wrote) (английский вариант следует прочитать быстро).
На самом деле это его идея
Звонок на фирму которая занимается ремонтом компьютеров:— Мой принтер начал плохо печатать!— Вероятно его надо просто почистить. Это стоит 50. Но для вас будет лучше если вы прочтете инструкцию и выполните эту работу сами.Клиент удивленный такой откровенностью спрашивает:— А ваш босс знает что вы
Резво подниму твой сервер
Встречаются два системных администратoра,и oдин спрашивает другoгo:- Ты чегo такoй грустный?- Да вoт сервер вчера "упал".- Ну да ты чтo, егo дo сих пoр не "пoднял"?- Пoднял, нo oн сo стoла упал...
Вредоносная программа
Встретились два программиста. Один говорит:— В моей жизни появилась вредоносная программа!— Какая вредоносная программа?— Жена…
Анегдот дня
Сюжет фильма Терминатор 5: Для устранения ошибок и сбоев в системе Скай-Нет в прошлое посылают терминатора, чтобы убить Билла Гейтса.  
Трудолюбивый сисадмин
 Корпоратив. Турбаза. Домик с русской печкой. с охапкой дров входит наш админ. В голове тут же мысль: "всё правильно - пришёл админ, принёс дрова..."
Ничего не меняй!
Сидит программист глубоко в отладке. Подходит сынишка:— Папа, почему солнышко каждый день встает на востоке, а садится на западе?— Ты это проверял?— Проверял.— Хорошо проверял?— Хорошо.— Работает?— Работает.— Каждый день работает?— Да, каждый день.— Тогда ради бога, сынок, ничего не трогай, ничего
Анегдот дня
- Чем отличается программист от политика? - Программисту платят деньги за работающие программы.
Работа программиста и шамана похожа
Работа пpогpаммиста и шамана имеет много общего — оба боpмpчyт непонятные слова, совершают непонятные действия и не могут объяснить, как оно работает.
Переходная ступень между неандертальцем и программистом
Разговор о системах счисления:— Программист подарил своей женщине 5 роз, сказав "эта 101 роза тебе" (двоичная). Пещерный человек, подарил бы три розы, сказав "бери эти 111 роз" (унарная).— То есть неандертальца от программиста отличает всего лишь ноль?— Ну вообще введение 0 было огромным шагом для
Анегдоты дня
Любителям приводить в пример Билла Гейтса как успешного человека, бросившего учебу, стоит помнить, что он бросил Гарвард, а не задрищенское ПТУ. — Исаак, ты слышал, что Тарантино снял «Убить Билла», когда пытался установить у себя Windows XP?— Да, Абраша, а «Убить Билла 2» — когда, наконец, смог
Много общего с интернетом!
— Между моей девушкой и Интернетом есть много общего.— Ага, пользователей много.
«
»
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
  • 8
  • 9
  • 10
  • 11
  • 12
  • 13
  • 14
  • 15
  • 16
  • 17
  • 18
  • 19
  • 20
  • 21
  • 22
  • 23
  • 24
  • 25
  • 26
  • 27
  • 28
  • 29
  • 30
  • 31
  • 32
  • 33
  • 34
  • 35
  • 36
  • 37
  • 38
  • 39
  • 40
  • 41
  • 42
  • 43
  • 44
  • 45
  • 46
  • 47
  • 48
  • 49
  • 50
  • 51
  • 52
  • 53
  • 54
  • 55
  • 56
  • 57
  • 58
  • 59
  • 60
  • 61
  • 62
  • 63
  • 64
  • 65
  • 66
  • 67
  • 68
  • 69
  • 70
  • 71
  • 72
  • 73
  • 74
  • 75
  • 76
  • 77
  • 78
  • 79
  • 80
  • 81
  • 82
  • 83
  • 84
  • 85
  • 86
  • 87
  • 88
  • 89
  • 90
  • 91
  • 92
  • 93
  • 94
  • 95
  • 96
  • 97
  • 98
  • 99
  • 100
  • 101
  • 102
  • 103
  • 104
  • 105
  • 106
  • 107
  • 108
  • 109
  • 110
  • 111
  • 112
  • 113
  • 114
  • 115
  • 116
  • 117
  • 118
  • 119
  • 120
  • 121
  • 122
  • 123
  • 124
  • 125
  • 126
  • 127
  • 128
  • 129
  • 130
  • 131
  • 132
  • 133
  • 134
  • 135
  • 136
  • 137
  • 138
  • 139
  • 140
  • 141
  • 142
  • 143
  • 144
 rss  vk groupe

 

Нравится ли вам наш блог?

Услуги по удалённой настройке MikroTik
Полноценное использование маршрутизатора MikroTik достигается только в результате его грамотной настройки. Неопытный специалист может очень долго провозиться с маршрутизатором, так и не заставив его
Услуги переустановки Windows с выездом по Минску
Установка Windows в Минске на ПК и MAC весьма востребованная услуга. Часто ввиду заражения вирусами или вредоносными программами, а также после случайно удаления системных файлов, операционная
Услуги настройки Wi-Fi сети в Минске
Настроим любые Wi-Fi роутеры с выездом к вам. Современные компьютерные технологии предлагают пользователю все новые достижения, способные сделать работу с компьютером и сетью Интернет удобнее,
Услуги ремонта компьютеров с выездом по Минску
Каждый из нас хоть раз сталкивался с неожиданной поломкой компьютера, его комплектующих, или же выхода из строя программного обеспечения. Зачастую, это происходит в самый неподходящий момент: когда
Услуги восстановления данных в Минске
Hаши специалисты смогут помочь Вам восстановить информацию с выездом по Минску. Опытные сотрудники нашей компании помогут вернуть важные данные, соблюдая конфиденциальность и ваши интересы.
Услуги по настройке модемов Промзвязь в Минске
Настроим роутеры белорусских интернет провайдеров с выездом по Минску. Сегодня многие пользователи знакомы с беспроводными сетями, знают о преимуществах их использования. Однако дома у
«
»
  • 1
  • 2
  • 3


По меркам AMD, архитектура Zen 3 будет полностью новой, с хорошим приростом IPC
Ещё не успело исчерпать свой потенциал выступление Джо Макри (Joe Macri) на юбилее одного известного шведского ресурса, как эстафету официальных откровений перехватил сайт TheStreet, представители
AMD о количестве ядер: 64 штуки – не предел
Со страниц сайта TheStreet продолжают поступать откровения старшего вице-президента AMD Форреста Норрода (Forrest Norrod) по поводу взглядов компании на собственное будущее. Представитель AMD
VIA CenTaur разрабатывает многоядерный процессор на архитектуре x86
В скором времени мы можем стать свидетелями появления третьего крупного игрока не только на рынке дискретных графических ускорителей, но и в сегменте x86-совместимых процессоров. Компания VIA
Biostar: материнские платы на базе хаба AMD B550 готовы к выпуску
Южнокорейское издание Brainbox побеседовало с высокопоставленным менеджером Biostar Вики Ванг (Vicky Wang), которая раскрыла довольно интересную информацию о будущих материнских платах AMD и Intel.
Чехия вводит налог на доходы интернет-гигантов
Правительство Чехии одобрило в понедельник предложение по введению цифрового налога в размере 7 % с доходов интернет-гигантов, таких как Google и Facebook, получаемых от рекламы.
AMD Zen 3: прирост IPC, выросшая тактовая частота и больше ядер
Старший вице-президент AMD Форрест Норрод (Forrest Norrod) в интервью изданию The Street раскрыл новые подробности о микроархитектуре Zen 3. Как известно, процессоры на её базе выйдут во второй
AMD выпустила Athlon 3000G - всего $49 за частоту 3.5ГГц и разблокированный множитель
AMD выпустила на рынок процессор начального уровня Athlon 3000G AM4 с интегрированной графикой Radeon Vega 3. Процессор 3000G заменяет предыдущий процессор AMD для настольных ПК Athlon 200G. Это
Пользователей смартфонов предупреждают о возможности кражи их данных и паролей
Хотя производители смартфонов ставят в них всё более крупные батареи, технология производства этих батарей неизменна много лет и подзаряжать их обычно нужно каждый день. По мере распространения сетей
«
»
  • 1
  • 2

Авторизация